
WowTalkをご利用のお客様各位
いつもお世話になっております。
ワウテック株式会社WowTalkチームでございます。
WowTalkで動作が不安定、遅延が発生する問題が発生しておりました。
現在現象は解消され、復旧しております。
【影響範囲】
WowTalkをお使いの一部のユーザー
【影響時間】
2021年9月15日17:03~17:21頃
※追記
2021年9月17日8:59~9:10頃
【現象】
トークの送信処理が遅延する
トーク送信が失敗してしまう
【原因】
特定の時間にアクセスが集中し、一部履歴データの書き込み処理が遅延してしまったため、
一部ユーザーの送信処理などが待機状態になってしまった
現在状況は改善しております。
また今後につきましてサーバーを増強・拡張する対応を行わせていただきます。
重ねて、この度はお手数とご迷惑をおかけして申し訳ございません。
今後もシステムの安定性の向上を徹底して取り組み、再発防止に努めます。
引き続きWowTalkを何卒よろしくお願いいたします。
———————————————————————————————————
【操作方法に関するご質問】
———————————————————————————————————
キングソフト テクニカルサポートセンター
電話:03-4243-7399
平日10〜17時(12~13時は営業時間外)
メール:wowtalk.support@kingsoft.jp
———————————————————————————————————
【ご購入・その他のご質問】
———————————————————————————————————
キングソフト WowTalk チーム
電話:03-4226-8232
メール:wowtalk.sales@kingsoft.jp
総合受付フォーム:https://www.wowtalk.jp/contact.html
キングソフト株式会社 WowTalk チーム
※2023年9月1日以降から
ワウテック株式会社はキングソフト株式会社と合併し社名が変更になりました。