メンテナンス

WowTalkをご利用のお客様各位

いつもお世話になっております。
ワウテック株式会社WowTalkチームでございます。

本日14:30頃WowTalkがGooglePlayで検索に出てこない事象を確認しております。
下記詳細につきまして、ご報告させていただきます。

【影響範囲】
WowTalkをご利用のAndroidユーザー

【影響時間】
2019年12月17日14:35頃~

【現象】
GooglePlayでWowTalkを検索しても出てこない

【原因】
2019年12月9日にGoogle社製の地図サービスが使えない地域において、Google社製以外の地図サービスを利用している件について指摘を受け、その改修対応を行ったバージョンをリリースして一度は同日中に解消した問題がございました。

この度、昨年2018年に公開した内部検証トラック版についても同様の改修をおこなう必要がある旨の通達を受け、こちらの対応も必要という判断をされたことが原因になります。
すでにGoogle社からの指摘につきましては対応したものをアップロードし審査を受けている状況でございます。

お客様には、重ねてお手数とご迷惑をおかけいたしまして大変申し訳ございません。
現在当件につきましてはGoogle社とコミュニケーションを行い、迅速な解消にむけて取り組ませていただいております。

また進捗がございましたらご報告いたします。
何卒よろしくお願いいたします。
----------------------------------------------------------------------------------------------------------
以下追記致しました。※2019/12/18

上記の問題に付きましては2019年12月17日20時48分にアプリの更新がGooglePlayストア反映され、通常通りWowTalkが検索可能な状態になりました。
当社では今後ともAndroidアプリにつきまして、Google社のデベロッパーポリシーを遵守し、指摘事項につきましては迅速な対応をいたします。
お客様には、重ねてお手数とご迷惑をおかけいたしまして大変申し訳ございませんでした。

引き続きWowTalkを何卒よろしくお願いいたします。

———————————————————————————————————
【操作方法に関するご質問】
———————————————————————————————————
キングソフト テクニカルサポートセンター
電話:03-4243-7399
平日10〜17時(12~13時は営業時間外)
メール:wowtalk.support@kingsoft.jp
———————————————————————————————————
【ご購入・その他のご質問】
———————————————————————————————————
キングソフト WowTalk チーム
電話:03-4226-8232
メール:wowtalk.sales@kingsoft.jp
総合受付フォーム:https://www.wowtalk.jp/contact.html

キングソフト株式会社 WowTalk チーム
※2023年9月1日以降から
 ワウテック株式会社はキングソフト株式会社と合併し社名が変更になりました。