メンテナンス

WowTalkをご利用のお客様各位

いつもお世話になっております。
ワウテック株式会社WowTalkチームでございます。

WowTalkで動作が不安定になる現象がございました。
現在現象は解消され、復旧しております。

【影響範囲】
該当時間にWowTalkを利用中の一部のお客様
※アプリを起動していた、PCおよびWebブラウザ画面を見ていた一部のユーザー様

【影響時間】
2022年3月18日18:36頃-18:41頃

【現象】
WowTalk利用中に強制ログアウトしてしまう
再ログイン後もログアウトしてしまう

【原因】
該当時間に一部環境で新規データベース作成、適用作業が行われておりましたが、
操作のオペレーション時に誤って1台のサーバーの設定変更を伴う操作が実行されました。
結果、上記影響時間内にWowTalkをご利用中のユーザー様(アプリを起動中、PC/WebブラウザでWowTalkを操作中)の一部で、該当サーバーに振り分けられた処理については認証情報が受け取れず、強制的にログアウトされてしまう現象が発生いたしました。

【再発防止】
再発防止につきまして下記を実施いたします。
・影響範囲を再評価したうえで、すべてのオペレーションの実行前再チェック体制の構築
・検証フローを見直し、対象範囲に関する項目をさらに明確にし、影響範囲の評価を最適化する

こちらの問題につきまして、この度はお手数とご迷惑をおかけしまして大変申し訳ございません。
今後もシステムの安定性の向上を最優先で取り組み、再発防止に努めます。

引き続きWowTalkを何卒よろしくお願いいたします。

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【操作方法に関するご質問】
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キングソフト テクニカルサポートセンター
電話:03-4243-7399
平日10〜17時(12~13時は営業時間外)
メール:wowtalk.support@kingsoft.jp
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【ご購入・その他のご質問】
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キングソフト WowTalk チーム
電話:03-4226-8232
メール:wowtalk.sales@kingsoft.jp
総合受付フォーム:https://www.wowtalk.jp/contact.html

キングソフト株式会社 WowTalk チーム
※2023年9月1日以降から
 ワウテック株式会社はキングソフト株式会社と合併し社名が変更になりました。