
WowTalkをご利用のお客様各位
2019年10月23日午前5時頃よりWowTalkのファイル及び画像の送信が失敗することがございます。
下記詳細のご報告させていただきます。
【影響範囲】
WowTalkをご利用のユーザー
【影響時間】
2019年10月23日午前5時~
【現象】
画像のアップロードが失敗する
ファイルアップロードが失敗する
【原因】
当社のサーバーが設置されているAmazonWebServiceにおいて
アジア地域でDNS障害が発生しておりました。
https://status.aws.amazon.com/
https://twitter.com/AWSSupport/status/1186735657387003904
(公式Twitter)
こちらAWS側としては既に現象を解消したようですが、一部日本国内のベンダーでキャッシュが生きており、
そちらにアクセスしたユーザーで現象がまだ発生する状況になっているようでございます。
お客様には、お手数とご迷惑をおかけいたしまして大変申し訳ございません。
つきましては以下のご対応をお願いいたします。
・時間を明けて再度アップロードを試してください。
・4G(キャリア)回線に切り替えて送受信してください。
国内のキャッシュの問題は時間が経つことで、クリアされ正常に戻る可能性が高いと考えております。
ご不便をお掛けし誠に申し訳ありませんが、何卒よろしくお願いいたします。
———————————————————————————————————
【操作方法に関するご質問】
———————————————————————————————————
キングソフト テクニカルサポートセンター
電話:03-4243-7399
平日10〜17時(12~13時は営業時間外)
メール:wowtalk.support@kingsoft.jp
———————————————————————————————————
【ご購入・その他のご質問】
———————————————————————————————————
キングソフト WowTalk チーム
電話:03-4226-8232
メール:wowtalk.sales@kingsoft.jp
総合受付フォーム:https://www.wowtalk.jp/contact.html
キングソフト株式会社 WowTalk チーム
※2023年9月1日以降から
ワウテック株式会社はキングソフト株式会社と合併し社名が変更になりました。