
WowTalkをご利用のお客様各位
2020年03月3日(火)にてWowTalkが正常に利用できない状況がおきておりました。
なお状況について現在は復旧しております。
下記詳細にご報告させていただきます。
【影響範囲】
WowTalkをご利用のユーザー
【影響時間】
3月3日(火)14:54頃~15:04頃
【現象】
PCおよびWeb版でログインが遅い
アプリでトークの送受信が遅い
【原因】
急激なアクセス増加により処理に時間がかかっておりました
———————————————————————————————————
【操作方法に関するご質問】
———————————————————————————————————
キングソフト テクニカルサポートセンター
電話:03-4243-7399
平日10〜17時(12~13時は営業時間外)
メール:wowtalk.support@kingsoft.jp
———————————————————————————————————
【ご購入・その他のご質問】
———————————————————————————————————
キングソフト WowTalk チーム
電話:03-4226-8232
メール:wowtalk.sales@kingsoft.jp
総合受付フォーム:https://www.wowtalk.jp/contact.html
キングソフト株式会社 WowTalk チーム
※2023年9月1日以降から
ワウテック株式会社はキングソフト株式会社と合併し社名が変更になりました。