メンテナンス

WowTalkをご利用のお客様各位

いつもお世話になっております。
ワウテック株式会社WowTalkチームでございます。

本日午後16時頃WowTalkがGooglePlayで検索に出てこない事象を確認しております。
下記詳細のご報告させていただきます。

【影響範囲】
WowTalkをご利用のAndroidユーザー

【影響時間】
2019年12月9日午後16時頃~

【現象】
GooglePlayでWowTalkを検索しても出てこない

【原因】
当社がGoogleサービスが利用できない地域において同様のサービス品質を保証するために、
Google社以外のサードパーティ製の地図SDKを利用していたところ、Google社のデベロッパーポリシーに違反したと判断されたことが原因となっております。

該当サービスはGoogleサービスが利用できない地域(主に中国)においてのみ有効となるものなので取り急ぎ削除したものを申請対応しております。

お客様には、お手数とご迷惑をおかけいたしまして大変申し訳ございません。
現在当件につきましてはGoogle社とコミュニケーションを行い、迅速な解消にむけて取り組んでおりますが、長期化する場合は代替手段を取らせていただくことも検討しております。

また進捗がございましたらご報告いたします。

何卒よろしくお願いいたします。

----------------------------------------------------------------------------------------------------------
以下追記致しました。※2019/12/10

2019年12月9日 23時30分頃 GooglePlay上の検索でWowTalkが再度出現し公開されていることを確認いたしました。
昨日ご報告した点といくつかの改修点を加えた形でアプリを更新しております。

重ねてこの度はご迷惑とお手数をおかけして大変申し訳有りませんでした。
引き続きWowTalkを何卒よろしくお願いいたします。

———————————————————————————————————
【操作方法に関するご質問】
———————————————————————————————————
キングソフト テクニカルサポートセンター
電話:03-4243-7399
平日10〜17時(12~13時は営業時間外)
メール:wowtalk.support@kingsoft.jp
———————————————————————————————————
【ご購入・その他のご質問】
———————————————————————————————————
キングソフト WowTalk チーム
電話:03-4226-8232
メール:wowtalk.sales@kingsoft.jp
総合受付フォーム:https://www.wowtalk.jp/contact.html

キングソフト株式会社 WowTalk チーム
※2023年9月1日以降から
 ワウテック株式会社はキングソフト株式会社と合併し社名が変更になりました。