メンテナンス

WowTalkをご利用のお客様各位

2020年2月19日(金)にてWowTalkでトークの送受信およびログインが遅くなる問題が発生しておりました。

 

状況について現在は復旧しております。
下記詳細にご報告させていただきます。

 

【影響範囲】
Web、PC、アプリをお使いのユーザー様

【現象】
ログインがかなり遅い、たまにに失敗する
メッセージ送受信が遅い、たまに失敗する

【影響時間】
2021年2月19日 23:15~23:16頃

【原因】
該当時間にAWS日本リージョンにて冷却システムへの電力の喪失による障害が発生しておりました。
https://status.aws.amazon.com/#ec2-ap-northeast-1_1613747375
こちらの影響により利用リソースへの接続ができなくなり、そこに振り分けられるはずだった処理が失敗する状況が発生しておりました。

【現状につきまして】
当日が問題のあるサーバーリソースを削除したのち事象は改善されました。
AWS障害につきましては翌朝朝05:30に復旧のアナウンスを確認しております。

引き続きWowTalkをよろしくお願いいたします。

———————————————————————————————————
【操作方法に関するご質問】
———————————————————————————————————
キングソフト テクニカルサポートセンター
電話:03-4243-7399
平日10〜17時(12~13時は営業時間外)
メール:wowtalk.support@kingsoft.jp
———————————————————————————————————
【ご購入・その他のご質問】
———————————————————————————————————
キングソフト WowTalk チーム
電話:03-4226-8232
メール:wowtalk.sales@kingsoft.jp
総合受付フォーム:https://www.wowtalk.jp/contact.html

キングソフト株式会社 WowTalk チーム
※2023年9月1日以降から
 ワウテック株式会社はキングソフト株式会社と合併し社名が変更になりました。